<!DOCTYPE html><html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#"><head><meta charset="utf-8" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e02b41a0d0","applicationID":"3735742","transactionName":"JV0KRxcLWF9dRhYVChJXS0MKF0A=","queueTime":0,"applicationTime":408,"agentToken":null,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><title>Colônia de Férias agitou Itaperuna - Mania de Saúde</title><link href="http://maniadesaude.com.br/feed" rel="alternate" title="ATOM" type="application/atom+xml" /><link href="http://maniadesaude.com.br/feed" rel="alternate" title="RSS" type="application/rss+xml" /><meta content="initial-scale=1.0" name="viewport" /><meta content="width=device-width" name="viewport" /><meta content="jornal, mania de saúde, periódico, mensal, saúde, tiragem, Norte Fluminense" name="keywords" /><meta content="Jornal periódico mensal segmentado na área da saúde, maior tiragem de todo o interior do Estado do Rio de Janeiro, distribuição dirigida e gratuita" name="description" /><meta content="239744536209266" property="fb:app_id" /><meta content="209471812542832" property="fb:app_id" /><meta content="http://maniadesaude.com.br/materias/colonia-de-ferias-agitou-itaperuna" property="og:url" /><meta content="website" property="og:type" /><meta content="Colônia de Férias agitou Itaperuna" property="og:title" /><meta content="/system/posts/2113/images/post_show/IMG_0979.JPG?1486129128" property="og:image" /><meta content="Mania de Saúde" property="og:site_name" /><meta content="

Quem tem filhos e mora na cidade de Itaperuna passa sempre por um dilema no ver&amp;atilde;o. Muitos pais n&amp;atilde;o podem viajar neste per&amp;iacute;odo por conta de compromissos de trabalho e ficam num impasse por n&amp;atilde;o poder oferecer uma op&amp;ccedil;&amp;atilde;o de lazer para" property="og:description" /><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" /><link href="/apple-touch-icon.png" rel="apple-touch-icon" /><link href="/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57" /><link href="/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" /><link href="/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114" /><link href="/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144" /><link href="/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" /><link href="http://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet" type="text/css" /><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53065b3b22b9d8c9" type="text/javascript"></script><link href="/assets/application-9a7cfc13d295bdee4a53e43d790013f6.css" media="all" rel="stylesheet" /><script src="/assets/application-a7108c65bf1490d6e9182f5ffdc6fc54.js"></script><meta content="authenticity_token" name="csrf-param" />
<meta content="8agYrb9tjUeFYcECPdvZNcLXZfbnjom5Riln2q5nU/I=" name="csrf-token" /><!--Google Analytics START--><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-52019326-1', 'maniadesaude.com.br');
ga('send', 'pageview');</script></head><body id=""><div id="fb-root"><script type="text/javascript">(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=239744536209266";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div><div class="wide" id="wrapper"><header class="normal container" id="header"><div id="logo"><a href="/"><img alt="" src="/assets/logo-38b93ba34bb3a78b5ae4f2ecb5ae3c18.png" /></a></div><div class="top-banner-block"><a href="" target="_blank"><img alt="900HP" src="/system/banner_ads/images/000/000/044/large/BANNER_WEB_728X90.jpg?1448059091" title="900HP" /></a></div></header><nav class="light" id="primary-navigation"><div class="inner"><a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a><ul class="primary-navigation"><li><span id="home-item"></span><a href="/">Página Inicial</a></li><li class="artigo-item"><span style="background-color:#3923c4;"></span><a href="/artigo">Artigo</a></li><li class="editorial-item"><span style="background-color:#00d423;"></span><a href="/editorial">Opinião do Editor</a></li><li class="articles-item"><span style="background-color:#ff8a00;"></span><a href="/articles">Matérias</a></li><li class="entrevistas-item"><span style="background-color:#d6a213;"></span><a href="/entrevistas">Entrevistas</a></li><li class="colunistas-item"><span style="background-color:#ff0000;"></span><a href="/colunistas">Colunistas</a></li><li class="sociais-item"><span style="background-color:#2b31ed;"></span><a href="/sociais">Sociais</a></li><li class="unimed-item"><span style="background-color:#019f52;"></span><a href="/unimed">Unimed</a></li><li class="contato-item"><span style="background-color:#2278e6;"></span><a href="/contato">Contato</a></li></ul></div></nav><div class="container top-wrapp-holder"><div class="bx-loading" id="breaking-news"><span>Últimas Notícias</span><ul><li><a href="/materias/mania-de-saude-sempre-ao-seu-lado">Mania de Saúde: Sempre ao seu lado</a></li><li><a href="/materias/pedale-na-praia">Pedale na praia!</a></li><li><a href="/materias/o-valor-da-leitura">O valor da leitura</a></li></ul></div><div class="top-search-form"><form accept-charset="UTF-8" action="/search" class="simple_form search" id="search_form" method="get" novalidate="novalidate"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /></div><input id="search_value" name="search[value]" placeholder="Buscar..." type="text" /><a href="javascript:{}" id="search-button" onclick="document.getElementById(&#39;search_form&#39;).submit();"><i class="fa fa-search"></i></a></form></div></div><div class="container"><div id="primary-left"><article class="post type-post status-publish format-standard hentry"><div class="post-title"><h1 class="entry-title">Colônia de Férias agitou Itaperuna</h1></div><div class="entry-meta"><span class="post-views">5 Visualizações</span><span class="post-date date updated">03 de Fevereiro, 2017</span><span class="post-author author"><a href="/colunista/mania-de-saude">Mania de Saúde</a></span></div><div class="classaddthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_facebook_share" fb:share:layout="button_count"></a><a class="addthis_button_tweet"></a></div><div class="clear"></div><div class="post-content"><p style="text-align: justify;"><img alt="" src="/system/ckeditor_assets/pictures/2591/content_dois.jpg" style="float:left; margin:7px" /></p>

<p style="text-align: justify;">Quem tem filhos e mora na cidade de Itaperuna passa sempre por um dilema no ver&atilde;o. Muitos pais n&atilde;o podem viajar neste per&iacute;odo por conta de compromissos de trabalho e ficam num impasse por n&atilde;o poder oferecer uma op&ccedil;&atilde;o de lazer para a crian&ccedil;ada. Mas esse problema parece ter acabado. Em parceria com a Faculdade Redentor, a Prefeitura de Itaperuna, atrav&eacute;s da Secretaria de Esportes e demais secretarias, realizou uma col&ocirc;nia de f&eacute;rias no primeiro m&ecirc;s do ano, que agradou em cheio &agrave;s crian&ccedil;as.<br />
A col&ocirc;nia funcionou do dia 16 ao dia 27 de janeiro, com atividades di&aacute;rias para as crian&ccedil;as, conforme nos contou a secret&aacute;ria de A&ccedil;&atilde;o Social, Trabalho e Habita&ccedil;&atilde;o, Camila Andrade: &ldquo;Eles participam de partidas de futebol, queimada, v&ocirc;lei, futebol de sab&atilde;o, tem a piscina &agrave; disposi&ccedil;&atilde;o, aulas de zumba etc. Hoje tivemos uma atividade de conta&ccedil;&atilde;o de hist&oacute;rias realizada pelo nosso servi&ccedil;o de conviv&ecirc;ncia do PET de Ar&eacute;, distrito de Itaperuna. Al&eacute;m disso, s&atilde;o servidos dois lanches, quando as crian&ccedil;as chegam e na hora de ir embora. O primeiro lanche &eacute; fornecido pela padaria-escola, projeto da Secretaria de A&ccedil;&atilde;o Social, e o segundo &eacute; fornecido pela Faculdade Redentor&rdquo;, afirma.&nbsp;<br />
<img alt="" src="/system/ckeditor_assets/pictures/2592/content_img_0971.jpg" style="float:right; height:263px; margin:7px; width:350px" />Conversamos tamb&eacute;m com o representante da pasta respons&aacute;vel pela Col&ocirc;nia de F&eacute;rias, o secret&aacute;rio de esportes Eduardo Toldo: &ldquo;A iniciativa partiu da prefeitura, que colocou a miss&atilde;o de realizar a col&ocirc;nia para a Secretaria de Esportes. Tivemos um prazo curto, a prefeitura encontrou a cidade num estado de bastante dificuldade, mas isso n&atilde;o foi maior do que o desejo de realizar esse projeto. Mas sem parceria e sem amigos, a gente n&atilde;o teria conseguido. O trabalho realizado com as secretarias de A&ccedil;&atilde;o Social e de Educa&ccedil;&atilde;o foi muito importante e a parceria com a Faculdade Redentor foi brilhante, a dedica&ccedil;&atilde;o deles foi fundamental para a concretiza&ccedil;&atilde;o deste evento. Ent&atilde;o n&atilde;o se trata de um projeto apenas da secretaria de Esportes, mas de uma iniciativa em conjunto para poder oferecer esse presente para a comunidade de Itaperuna. A princ&iacute;pio, nossa ideia era atender de 300 a 400 crian&ccedil;as, mas, gra&ccedil;as a Deus, tivemos um retorno t&atilde;o positivo que chegamos a quase 600. Temos conversado com os pais e eles dizem que as crian&ccedil;as est&atilde;o at&eacute; dormindo mais cedo para chegar logo a hora de vir para c&aacute;. A ideia &eacute; fazermos outra col&ocirc;nia de f&eacute;rias em julho&rdquo;, finalizou o secret&aacute;rio.<br />
Dona Maria das Neves levou seus dois filhos para participar das atividades na col&ocirc;nia e &eacute; s&oacute; elogios: &ldquo;&Eacute; muito bom poder contar com esse tipo de evento nas f&eacute;rias das crian&ccedil;as. Porque nem sempre conseguimos nos deslocar para a praia e muitas vezes dava pena de ver as crian&ccedil;as dentro de casa o m&ecirc;s inteiro. Com a Col&ocirc;nia de F&eacute;rias, a gente consegue dar mais oportunidades para eles se divertirem com seguran&ccedil;a. Isso &eacute; fant&aacute;stico&rdquo;.</p>

<p style="text-align: justify;"><em>Texto produzido em: 25/01/2017</em></p>
</div><div class="source-list edition-name"><span>Edição:</span><ul><li>Noroeste Fluminense</li></ul></div></article><div class="clear"></div><div class="related-articles"><div class="related-articles-title"><h4>Artigos relacionados</h4></div><div class="related-articles-group"><div class="row"><div class="col3"><div class="related-post"><div class="cont-img"><div class="post-category" style="background-color: #ff8a00;"><p>Matérias</p></div><a href="/materias/uma-viagem-no-tempo"><img alt="Uma viagem no tempo" src="/system/posts/2109/images/related_post/Barbearia_2.jpg?1486128759" /></a></div><div class="entry-meta"><span class="post-date">03 de Fevereiro, 2017</span></div><h2><a href="/materias/uma-viagem-no-tempo">Uma viagem no tempo</a></h2></div></div><div class="col3"><div class="related-post"><div class="cont-img"><div class="post-category" style="background-color: #ff8a00;"><p>Matérias</p></div><a href="/materias/apae-e-apape-pedem-ajuda"><img alt="Apae e Apape pedem ajuda" src="/system/posts/2090/images/related_post/Mania_de_Sa%C3%BAde_visita_nova_sede_da_Apape_em_Campos_(2).JPG?1483467333" /></a></div><div class="entry-meta"><span class="post-date">03 de Janeiro, 2017</span></div><h2><a href="/materias/apae-e-apape-pedem-ajuda">Apae e Apape pedem ajuda</a></h2></div></div><div class="col3"><div class="related-post"><div class="cont-img"><div class="post-category" style="background-color: #ff8a00;"><p>Matérias</p></div><a href="/materias/o-patrimonio-e-de-todos"><img alt="O patrimônio é de todos" src="/system/posts/2106/images/related_post/IMG_0858.JPG?1483469001" /></a></div><div class="entry-meta"><span class="post-date">03 de Janeiro, 2017</span></div><h2><a href="/materias/o-patrimonio-e-de-todos">O patrimônio é de todos</a></h2></div></div><div class="col3"><div class="related-post"><div class="cont-img"><div class="post-category" style="background-color: #ff8a00;"><p>Matérias</p></div><a href="/materias/sempre-alertas"><img alt="Sempre alertas" src="/system/posts/1989/images/related_post/Guarda_Municipal2.jpg?1476379537" /></a></div><div class="entry-meta"><span class="post-date">13 de Outubro, 2016</span></div><h2><a href="/materias/sempre-alertas">Sempre alertas</a></h2></div></div></div></div></div><div class="fb-comments" data-colorscheme="light" data-href="http://maniadesaude.com.br/materias/colonia-de-ferias-agitou-itaperuna" data-numposts="5" data-width="860"></div></div><aside id="sidebar"><aside class="widget-1 first widget edition-widget"><h3 class="widget-title">Exibindo Edição</h3><ul class="widget-category"><li class='list-edition-name'>
           <a href='/edition/set_edition?edition_id=1' class='edition'> Norte Fluminense e Lagos
             <span></span>
           </a>
         </li><li class='list-edition-name'>
           <a href='/edition/set_edition?edition_id=2' class='edition selected'> Noroeste Fluminense
             <span></span>
           </a>
         </li></ul></aside><aside class="widget-1 first widget"><h3 class="widget-title">Redes Sociais</h3><ul class="social-icons"><li class="rss"><a href="/feed" target="_blank"><i class="fa fa-rss"></i></a></li><li class="facebook"><a href="https://www.facebook.com/jornalmaniadesaude" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></aside><aside class="widget-9 last widget"><ul class="banner-block-125"><li><a href="" target="_blank"><img alt="Fisk" src="/system/banner_ads/images/000/000/015/medium/Fisk.jpg?1403156887" title="Fisk" /></a></li><li><a href="https://www.facebook.com/dcrespo.waked" target="_blank"><img alt="Dr. Demétrio Waked" src="/system/banner_ads/images/000/000/056/medium/dr_demetrio_waked_julho2016_site-02.png?1467040412" title="Dr. Demétrio Waked" /></a></li><li><a href="http://www.redentor.edu.br/vestibular?utm_source=Mania_de_Saude&amp;utm_campaign=Vestibular_verao_20171&amp;utm_medium=banner_lateral_vestibular_verao_20171_mania_de_saude&amp;utm_term=banner_lateral_mania_de_saude&amp;utm_content=arteverao" target="_blank"><img alt="Redentor" src="/system/banner_ads/images/000/000/061/medium/mania_de_saude_300x250_ver%C3%A3o.jpg?1485361176" title="Redentor" /></a></li><li><a href="https://www.facebook.com/roberta.cesariovieiracarneiro?fref=ts" target="_blank"><img alt="Dra. Roberta Cesário" src="/system/banner_ads/images/000/000/055/medium/dra_roberta_cesario_julho2016_dra_roberta_cesario_bmedio.png?1466983003" title="Dra. Roberta Cesário" /></a></li></ul></aside><aside class="widget-3 widget"><h3 class="widget-title">Top Ranking</h3><ul class="widget-popular-posts"><li class="small-thumb-post"><div class="cont-img"><a href="/materias/nossos-amigos-em-guarapari"><img alt="Edileuza queiroz 2" src="/system/posts/2110/images/thumb/Edileuza_Queiroz_2.JPG?1486128831" /></a></div><div class="description"><div class="entry-meta"><div class="post-date">03 de Fevereiro, 2017</div></div><h2><a href="/materias/nossos-amigos-em-guarapari">Nossos amigos em Guarapari</a></h2></div></li><li class="small-thumb-post"><div class="cont-img"><a href="/materias/o-valor-da-leitura"><img alt="Banca" src="/system/posts/2112/images/thumb/Banca.jpg?1486128986" /></a></div><div class="description"><div class="entry-meta"><div class="post-date">03 de Fevereiro, 2017</div></div><h2><a href="/materias/o-valor-da-leitura">O valor da leitura</a></h2></div></li><li class="small-thumb-post"><div class="cont-img"><a href="/materias/pedale-na-praia"><img alt="Ciclovia" src="/system/posts/2117/images/thumb/Ciclovia.JPG?1486129698" /></a></div><div class="description"><div class="entry-meta"><div class="post-date">03 de Fevereiro, 2017</div></div><h2><a href="/materias/pedale-na-praia">Pedale na praia!</a></h2></div></li></ul></aside><aside class="widget-8 widget"><h3 class="widget-title">Colunistas</h3><ul class="widget-category"><li><a class="author-widget" href="/colunista/adriano-ferraiouli">Adriano Ferraiouli</a></li><li><a class="author-widget" href="/colunista/fernando-da-silveira">Fernando da Silveira</a></li><li><a class="author-widget" href="/colunista/silvio-lourenco-de-souza">Silvio Lourenço de Souza                                                                                                                   </a></li><li><a class="author-widget" href="/colunista/sirley-de-souza">Sirley de Souza</a></li><li><a class="author-widget" href="/colunista/sylvio-muniz">Sylvio Muniz</a></li></ul></aside></aside></div><footer id="footer"><nav class="inner"><a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a><ul class="footer-navigation"><li><a href="/">Página Inicial</a></li><li><a href="/contato">Contato</a></li></ul></nav><div class="container"><div class="row"><aside class="widget-1 first widget"><p><img alt="Mania de Saúde" src="/assets/logo-rodape-84a0b90ddd553d6f063149285c4c4d92.png" /></p><p></p>A maior tiragem de todo o interior do Estado do Rio de Janeiro, distribuição dirigida e gratuita.<ul class="fa-ul"><li><i class="fa-li fa fa-map-marker"></i><strong>Matriz:</strong> Rua Dr. Lacerda Sobrinho, 97 (sede própria) Centro, 28010-076, Campos dos Goytacazes RJ</li><li><i class="fa-li fa fa-phone"></i><a class="telephone" href="tel:2227243797">(22) 2724-3797 </a><br /><br /></li><li><i class="fa-li fa fa-map-marker"></i><strong>Sucursal Noroeste Fluminense:</strong> Av. Cardoso Moreira, 747, Loja 3 (Galeria Mak's), Centro, Itaperuna RJ</li><li><i class="fa-li fa fa-phone"></i><a class="telephone" href="tel:2227243797">(22) 3822-2627 </a><br /><br /></li><li><i class="fa-li fa fa-envelope"></i><a class="email" href="mailto:andreamuniz@maniadesaude.com.br">andreamuniz@maniadesaude.com.br</a></li></ul></aside><aside class="widget-2 widget"><h3 class="widget-title">Últimas Visualizações</h3><ul class="widget-popular-posts"><li class="small-thumb-post"><div class="description"><div class="entry-meta"><span class="post-date">03 de Fevereiro, 2017</span></div><h2><a href="/materias/colonia-de-ferias-agitou-itaperuna">Colônia de Férias agitou Itaperuna</a></h2></div></li><li class="small-thumb-post"><div class="description"><div class="entry-meta"><span class="post-date">03 de Fevereiro, 2017</span></div><h2><a href="/materias/nossos-amigos-em-guarapari">Nossos amigos em Guarapari</a></h2></div></li><li class="small-thumb-post"><div class="description"><div class="entry-meta"><span class="post-date">03 de Fevereiro, 2017</span></div><h2><a href="/materias/esther">Esther</a></h2></div></li></ul></aside><aside class="widget-3 widget"><h3 class="widget-title">Top Ranking</h3><ul class="widget-popular-posts"><li class="small-thumb-post"><div class="description"><div class="entry-meta"><span class="post-date">03 de Fevereiro, 2017</span></div><h2><a href="/materias/nossos-amigos-em-guarapari">Nossos amigos em Guarapari</a></h2></div></li><li class="small-thumb-post"><div class="description"><div class="entry-meta"><span class="post-date">03 de Fevereiro, 2017</span></div><h2><a href="/materias/o-valor-da-leitura">O valor da leitura</a></h2></div></li><li class="small-thumb-post"><div class="description"><div class="entry-meta"><span class="post-date">03 de Fevereiro, 2017</span></div><h2><a href="/materias/pedale-na-praia">Pedale na praia!</a></h2></div></li></ul></aside></div><div id="copyright"><div class="col8"><p>&copy; 2014 Copyright | Mania de Saúde. Todos os direitos reservados.</p></div><hr /><div class="col4"><a href="http://www.algorich.com.br/" target="_blank" title="Desenvolvido por Algorich"><img alt="Desenvolvido por Algorich" id="algorich-logo" src="/assets/web_algorich_logo_wb_hor-8a3981032b4c3bf6ccaace9d1e870e09.png" /></a></div><p><a href="#" id="back-to-top"><i class="fa fa-arrow-circle-up"></i></a></p></div></div></footer></div></body></html>